FlexCMS Multiple CSRF Vulnerabilities

Posted on venerdì 16 marzo 2012 by Ivano Binetti

I've just discovered new multiple CSRF vulnerabilities in FlexCMS 3.2.1 (latest version).
To read more about them you can download my Original Advisory or view other related publications:

Offensive Security Exploit-DB
Packet Storm

0 Responses to "FlexCMS Multiple CSRF Vulnerabilities":